音视频通讯设备及解决方案供应商-北京生华佳讯科技有限公司

SH-ME60
product details
产品详情

功能特点:

l 标准协议,融合互通(可选)

支持标准SIP、H.323协议,兼容业界主流标准终端和网络侧设备。

l 低带宽,高清晰

支持*H.264 HP H.265编码标准,相比上一代压缩标准可节省约50%带宽。

l 多种麦克风接入方式

支持数字麦克风、USB麦克风、模拟麦克风三种音频输入解决方案,适应不同会议场景,满足更多音频需求。

l 超高网络安全性

支持H.460防火墙穿越技术,解决公私网的安全连接。支持H.235,SRTP协议和AES-128等加密算法,全方位保障通讯安全。

l 4K全高清

支持4K全高清,支持2路HDMI高清视频输入,2路(HDMI)高清视频输出。

l 全开放API

全开放API,支持第三方应用的开发,易于客户二次开发实现定制需求。

l 红外透传

终端支持串口接收红外信号,配合指定型号摄像机工作时,可透过摄像机来接收红外遥控信号,即便将会议终端隐藏在后端,亦可满足所有终端控制。

l 远程,本地录播

支持远程录播功能,仅需一台PC即可实现会议录播功能。支持USB存储盘录制,即插即用,会议记录安全保密。

l 支持双语种声音同传

支持双语种声音同传,终端不但支持分别同时输入两种不同语种的声音,分别同时输出两种不同语种的声音,而且支持两种语种的声音灵活混音并编码输出。

l 超强抗丢包能力,有效解决网络抖动和丢包的问题

在网络丢包严重的情况下,可开启FEC专有技术,20%以内丢包对系统没有影响,30%丢包会议仍可正常进行。

l 8核处理器,DDR 4G, EMMC 16G

l 内置MCU 1+5 (可选License)

技术参数:

型号

SH-ME60

名称

4K超高清视频会议终端

系统组件

组件内容

• 高清编解码器 x 1
• 全向麦克风(拾音距离:>=5米)x 1
• 红外遥控器 x 1
• 电源适配器 x 1
• AC电源线缆 x 1
• HDMI线(1.5米)x 2
• 用户手册(快速入门,快速安装指南)x 1

标准&协议

多媒体框架协议

ITU-T H.323, IETF SIP

视频编解码协议

H.261, H.263, H.263+, H.263++, H.264, H.264 High Profile,H.265

音频编解码协议

G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.726, SILK

双流协议

ITU-T H.239, BFCP

其他通信协议

H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF

网络传输协议

TCP/IP, DHCP, SSH, HTTP, HTTPS with SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585(RTP/AVPF), SNTP, ARP

视频特性

活动图像分辨率

• 4KP30,*带宽2048Kpbs
• 1080p,*带宽1024Kpbs
• 720p,*带宽512Kbps

数据内容分辨率

• 输入: VGA (640x480), SVGA (800x600), XGA(1024x768), WXGA(1280x768), WXGA (1280x800), 1280x960, SXGA(1280x1024), 1360x768, 1366x768, 1440x900, 1600x900, 720p(1280x720), 1080p(1920x1080), 3840x2160
• 编解码: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080, 3840x2160
• 输出: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080, 3840x2160

活动双流

双路4KP30

其他图像特性

支持PIP、POP等显示模式

音频特性

音频特性

• 自动回声消除(AEC)
• 自动增益控制(AGC)
• 自动噪声抑制(ANS)
• 支持唇音同步

带宽

IP

64kbps ~ 8Mbps

接口

音频输入接口

1 x 3.5mm线性输入, 1 x 卡侬头麦克风输入, 1 x RJ45数字麦克风输入

音频输出接口

1 x 3.5mm线性输出, 2 x HDMI音频输出

视频输入接口

2 x HDMI
1 x USB

视频输出接口

2 x HDMI

USB接口

2 x USB2.0 (支持USB闪存盘,USB麦克风等)

网络接口

2 x RJ45: 10/1000 Base-T, Touch/DMIC口
1 x 无线: 802.11 b/g/n Wi-Fi (可选)

一般特性

尺寸

• 终端尺寸:348mm x 148mm x 37mm
• 包装尺寸:413mm x 332mm x 130mm
• 净重:1.4Kg
• 毛重:2.2Kg

电气特性

• 工作电压:, DC 12V
• *功耗:54W

环境要求

• 温度:0°C ~ 40°C (工作状态), -40°C ~ 70°C (非工作状态)
• 相对湿度:10% ~ 80% (工作状态), 0% ~ 95% (非工作状态)
• 周围噪音:小于46dBA SPL
• 最小照度:5lux
• 推荐照度:大于300lux

认证和标准

中国电信入网, CCC, CE, RoHS, FCC