产品概述:
生华视通SH-ME60T一款专为企业行政级会议、远程培训、应急指挥等场景而设计的一体化高清视频会议终端,集成了摄像机,麦克风,终端三合一设计,布线简单,帮助企业快速搭建安全稳定的视频会议环境,带来卓越的音视频沟通体验,实现高效的远程沟通协作。
产品特点:
l 高清画质:
视频会议终端采用 842 万像素 COMS 传感器,同时支持 12x 光学变焦,远近位置皆能清晰拍摄,提高远程视觉沟通体验。
l 融合会议:
支持标准 SIP&H.323 多媒体通信协议,满足企业专网会议需求;兼容腾讯会议等主流云视频会议平台,企业不必额外部署公网环境,快速发起线上会议;同时兼容维视讯私有云会议平台,灵活满足企业的多样化会议需求。
l 内置MCU:
内置 MCU 多点控制单元,支持 1+8 组网,满足中小企业的简单组网和快速会议需要,提高小型会议的沟通与协作效率。
l 远程&本地录制:
支持远程录播功能,仅需一台 PC 即可实现会议录播功能。支持 USB 存储盘录制,即插即用,会议记录安全保密。
l 全开放API:
全开放 API,支持第三方应用的开发,易于客户二次开发实现定制需求。
技术参数:
标准 & 协议 | |
多媒体框架协议 | ITU-T H.323, IETF SIP |
视频编解码协议
| H.261, H.263, H.263+, H.263++, H.264, H.264 High Profile, H.265
|
音频编解码协议 | G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.726, SILK |
双流协议 | ITU-T H.239, BFCP |
其他通信协议 | H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF |
网络传输协议 | TCP/IP, DHCP, SSH, HTTP, HTTPS with SSL/ TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833 |
视频特性 | |
活动图像分辨率 | • 1080p, *带宽512Kpbs • 720p, *带宽384Kbps |
数据内容分辨率 | • 输入: VGA (640x480), SVGA (800x600), XGA(1024x768), WXGA(1280x768), WXGA(1280x800), 1280x960, SXGA(1280x1024), 1360x768, 1366x768, 1440x900, 1600x900, 720p(1280x720), 1080p(1920x1080) • 输出: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080 |
活动双流 | 双路 1080P60 |
其他图像特性 | 支持PIP、POP等显示模式 |
音频特性 | |
音频特性 | • 自动回声消除(AEC) • 自动增益控制(AGC) • 自动噪声抑制(ANS) • 支持唇音同步 |
带宽 | |
IP | 64kbps ~ 8Mbps |
接口 | |
音频输入接口(6入) | 1 x 内置麦克风输入 1 x 麦克风输入(mini 卡侬接口),支持幻象供电 1 x 3.5mm线性输入 1 x USB 3.0 1 x HDMI 内嵌音频输入 1 x DMIC |
音频输出接口(4出) | 1 x 3.5mm线性输出, 2 x HDMI音频输出, 1xUSB |
视频输入接口(4入) | 1 x 12倍光变4K云台摄像机 1 x HDMI 1 x USB 1 x VIDEO( POE TOUCH口) |
视频输出接口(2出) | 2 x HDMI |
USB接口 | 2 x USB3.0 (支持USB闪存盘,USB麦克风等) |
网络接口 | 2 x RJ45: 10/100/1000 Base-T, Touch/DMIC口 1 x 无线: 802.11 b/g/n Wi-Fi (可选) |
其它 | AI 降噪 , 语音转文字 , 无线投屏,双屏异显 |
一般特性 | |
尺寸 | • 终端尺寸(不含突出部分):258mm (W) × 146mm (D) × 170mm (H) • 净重:2.0Kg |
电气特性 | • 工作电压:DC 12V • *功耗:54W |
环境要求 | • 温度:0°C ~ 40°C (工作状态), -40°C ~ 70°C (非工作状态) • 相对湿度:10% ~ 80% (工作状态), 0% ~ 95% (非工作状态) • 周围噪音:小于46dBA SPL • 最小照度:5lux • 推荐照度:大于300lux |
认证和标准 | 中国电信入网, CQC, CE, RoHS, FCC |